Не знаете ответ на какой-то вопрос о Minecraft и стесняетесь спросить? Не знаете как купить, скачать, установить мод или Minecraft? Не можете понять как скрафтить, построить схему или срубить дерево? Не разбираетесь в Nodus, Mine-imator или не можете скопировать схему в MCEdit? Наш сайт - уникальный проект, который позволит вам спрашивать, отвечать и повышать свой ранг!

хотел установить ак 47 выдает ошибку This File was made using a newer version of Mine-imator.Update the program to import it Версия 1.0.6

0 голосов
124 просмотров
спросил 28 Янв, 17 от Daniil (12 баллов) в категории Mine-mator

1 Ответ

0 голосов
ответил 04 Фев, 17 от ENderFEEn (14 баллов)
Это значит, что риг был сделан в более новой версии mine-imator.

Решение: обнови mine-imator (скачай самую новую версию)

Похожие вопросы

+2 голосов
1 ответ
спросил 04 Март, 16 от Alto_Creeper (17 баллов) в категории Mine-mator
+3 голосов
1 ответ
0 голосов
0 ответов
+1 голос
0 ответов
спросил 26 Янв, 17 от Артемий Судаков (39 баллов) в категории Mine-mator
...